Forum Informatique = Comment C'est Fait (http://commentcestfait.forumactif.org/forum.htm)

FORUM EN DEPLACEMENT, MERCI DE VOUS RENDRE ICI : http://commentcestfait.forumactif.org/forum.htm

Annuaire informatique, sites informatiques
CLIQUER SUR L’IMAGE.MUSIQUE.
Téléchargez et jouez à volonté à plus de 260 jeux

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

probleme hdd externe usb!! please

Aller en bas  Message [Page 1 sur 1]

1 probleme hdd externe usb!! please le Sam 20 Sep - 21:45

Bonjour,

je viens de monter ma nouvelle config.jai un hdd externe 500 go
maxtor de mon ancienne config et toute cette nouvelle config fonctionne nikel a l exception de
celui ci qui s appelle F au lieu de J anciennement. Du coup sur le poste
de travail quand j essaie de l ouvrir il me demande formater je suis
sous vista (je précise) et je n ai rien perdu car sur 30 reboot j'ai retrouver mes donnés une fois. mais au futur reboot il s est
renommer F et plus rien!! jais une carte mère asus rampage formula et ce probleme est present que depuis cette nouvel config (driver installer) jai essayer de
changer de port usb d aller dans gestion des peripheriques en vain si
vous pouvez éclairer ma lanterne ce serai sympa merci d'avance.

Voir le profil de l'utilisateur
liraki a écrit:Bonjour,

je viens de monter ma nouvelle config.jai un hdd externe 500 go
maxtor de mon ancienne config et toute cette nouvelle config fonctionne nikel a l exception de
celui ci qui s appelle F au lieu de J anciennement. Du coup sur le poste
de travail quand j essaie de l ouvrir il me demande formater je suis
sous vista (je précise) et je n ai rien perdu car sur 30 reboot j'ai retrouver mes donnés une fois. mais au futur reboot il s est
renommer F et plus rien jais une carte mère asus rampage formula et ce probleme est present que depuis cette nouvel config (driver installer) jai essayer de
changer de port usb d aller dans gestion des peripheriques en vain si
vous pouvez éclairer ma lanterne ce serai sympa merci d'avance.


ok essaie de faire saattend dix minutes tout de meme

et sinon il boot dessus de meme?.

@+

Voir le profil de l'utilisateur http://materiel.1fr1.net
jai eu des petit soucis au moment de mon montage jai cmos plusieur fois et rien je ne retrouve pas mes donnés sinon aucun boot n'est mis dessus ?? et pourquoi avoir retrouver mes donnés et juste en reboot normal sans changer le port usb je reperd les donnés?? le fait quil soit appeler F au lieu de J ne sera t il pas la cause ??

Voir le profil de l'utilisateur
liraki a écrit:jai eu des petit soucis au moment de mon montage jai cmos plusieur fois et rien je ne retrouve pas mes donnés sinon aucun boot n'est mis dessus ?? et pourquoi avoir retrouver mes donnés et juste en reboot normal sans changer le port usb je reperd les donnés?? le fait quil soit appeler F au lieu de J ne sera t il pas la cause ??


attend lit celaclique ici

Ou il faut revenir à F pour booter, sauvegarder les données et refaire les partitions correctement.

@+

Voir le profil de l'utilisateur http://materiel.1fr1.net

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum